Jump to content
Sign in to follow this  
paul

Advisories MDVA-2010:198: beagle

Recommended Posts

It was discovered the mozilla-thunderbird-beagle packages wasn't

built against the latest mozilla-thunderbird 3.0.8. The fixed packages

addresses this problem.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...