Jump to content

Louis Henning

Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Louis Henning

  • Rank
    New Here
  1. I have a Lexmark x5650 I can't find drivers for this printer can anyone help me. I've got turbo print for another printer its no help for lexmark. I'm running the new 2009 edition of mandriva.
  2. well I'm trying to install win onto an already linux partitioned HD I don't wanna reinstall linux I already went through a bunch of bullshit to get everything right...so?
  3. oh and here r the contents of fdisk -l [root@localhost louish]# fdisk -l Disk /dev/hda: 100.0 GB, 100030242816 bytes 255 heads, 63 sectors/track, 12161 cylinders Units = cylinders of 16065 * 512 = 8225280 bytes Disk identifier: 0x4b36bdea Device Boot Start End Blocks Id System /dev/hda1 * 1 1019 8185086 83 Linux /dev/hda2 1020 12161 89498115 5 Extended /dev/hda5 1020 1528 4088511 82 Linux swap / Solaris /dev/hda6 1529 12161 85409541 83 Linux
  4. Well, I have mandriva One Spring edition installed on my computer. My question is since i like to be prepared before i do anything how would i set up windows XP Pro on the same hard drive and get it to show up as a boot option in GRUB. cause I damn sure don't want anything to auto-load and cut the other OS out. HELP PLEASE!!
  5. and its the new spring edition and yes its the free one just having problems figuring out how to install the newest drivers for a nVidia GeForce 6100 intergrated [root@localhost louish]# wine Launch ZypherMU.EXE wine: created the configuration directory '/root/.wine' Could not load Mozilla. HTML rendering will be disabled. Xlib: extension "GLX" missing on display ":1.0". err:wgl:X11DRV_WineGL_InitOpenglInfo couldn't initialize OpenGL, expect problems wine: configuration in '/root/.wine' has been updated. wine: could not load L"C:\\windows\\system32\\Launch.exe": Module not found [root@localhost louish]# wine "C:\Program Files\Zhyper Networks\ZhyperMU Season 3 Episode 2\zhypermu full s3 ep2\ZhyperMU.EXE" wine: cannot find 'C:\Program Files\Zhyper Networks\ZhyperMU Season 3 Episode 2\zhypermu full s3 ep2\ZhyperMU.EXE'
  6. Well i have a serious problem, I installed a few of my fav open games : cubeassault, open arena, zypherMU and none of them will load they act like they are going to run, with the little hour glass spinning its butt off then it goes to nothing! any solutions? [moved from Games by spinynorman - welcome aboard :)]
×
×
  • Create New...