Jump to content

xandizitxu

Members
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About xandizitxu

  • Rank
    New Here
  1. Yes its 64bit system It's a friends pc
  2. [root@c9251413 Desktop]# urpmi kdebase-suite Um dos pacotes a seguir é necessário: 1- libxorg_MesaGL1-6.5.0-49.mdk2006.0.mde.i586 : Files for Mesa (GL and GLX libs) (to install) 2- nvidia-7676-5mdk.x86_64 : NVIDIA module for X.org 6.9.0 server and OpenGL libraries (to install) 3- nvidia_legacy-7174-3mdk.x86_64 : NVIDIA module for XFree86 4.0 X server and OpenGL libraries (to install) 4- ati-xorg-32bit-compat-8.23.7-1.mdk2006.0.mde.x86_64 : ATI OpenGL libraries for 32bit applications on x86_64 (to install) 5- ati-8.16.20-4mdk.x86_64 : ATI and OpenGL libraries for X.org 6.9.0 server (to install) Qual é a sua escolha? (1-5) 4 Para satisfazer as dependências, os seguintes 56 pacotes serão instalados (383 MB): akode-2.0-8.mdk2006.0.mde.x86_64 akode-alsa-2.0-8.mdk2006.0.mde.x86_64 akode-mpc-2.0-8.mdk2006.0.mde.x86_64 akode-mpeg-2.0-8.mdk2006.0.mde.x86_64 akode-xiph-2.0-8.mdk2006.0.mde.x86_64 arts-1.5.2-4.mdk2006.0.mde.x86_64 ati-xorg-8.23.7-1.mdk2006.0.mde.x86_64 ati-xorg-32bit-compat-8.23.7-1.mdk2006.0.mde.x86_64 dkms-ati-8.23.7-0.1.20060plf.x86_64 dkms-drm-2.0-49.mdk2006.0.mde.x86_64 kde-icons-crystalxp-20060207-3.mdk2006.0.mde.noarch kdebase-3.5.2-8.mdk2006.0.mde.x86_64 kdebase-devel-doc-3.5.2-7.mdk2006.0.mde.x86_64 kdebase-kate-3.5.2-8.mdk2006.0.mde.x86_64 kdebase-kcontrol-data-3.5.2-8.mdk2006.0.mde.x86_64 kdebase-kdeprintfax-3.5.2-8.mdk2006.0.mde.x86_64 kdebase-kdm-3.5.2-8.mdk2006.0.mde.x86_64 kdebase-kmenuedit-3.5.2-8.mdk2006.0.mde.x86_64 kdebase-konsole-3.5.2-8.mdk2006.0.mde.x86_64 kdebase-nsplugins-3.5.2-8.mdk2006.0.mde.x86_64 kdebase-progs-3.5.2-8.mdk2006.0.mde.x86_64 kdebase-servicemenu-2006-2mdk.noarch kdebase-suite-3.5.2-8.mdk2006.0.mde.x86_64 kdelibs-3.5.2-9.mdk2006.0.mde.x86_64 kdemultimedia-3.5.2-3.mdk2006.0.mde.x86_64 kdemultimedia-kmix-3.5.2-3.mdk2006.0.mde.x86_64 lib64akode2-2.0-8.mdk2006.0.mde.x86_64 lib64arts1-1.5.2-4.mdk2006.0.mde.x86_64 lib64avahi-compat-libdns_sd1-0.6.9-6.mdk2006.0.mde.x86_64 lib64avahi-compat-libdns_sd1-devel-0.6.9-6.mdk2006.0.mde.x86_64 lib64dbus-qt-1_0-0.61-20060413.1.mdk2006.0.mde.x86_64 lib64kdebase4-3.5.2-8.mdk2006.0.mde.x86_64 lib64kdebase4-kate-3.5.2-8.mdk2006.0.mde.x86_64 lib64kdebase4-kdm-3.5.2-8.mdk2006.0.mde.x86_64 lib64kdebase4-kmenuedit-3.5.2-8.mdk2006.0.mde.x86_64 lib64kdebase4-konsole-3.5.2-8.mdk2006.0.mde.x86_64 lib64kdebase4-nsplugins-3.5.2-8.mdk2006.0.mde.x86_64 lib64kdecore4-3.5.2-9.mdk2006.0.mde.x86_64 lib64kdemultimedia1-3.5.2-3.mdk2006.0.mde.x86_64 lib64kdemultimedia1-kmix-3.5.2-3.mdk2006.0.mde.x86_64 lib64qt3-3.3.5-15.mdk2006.0.mde.x86_64 lib64xorg-x11-6.9.0-49.mdk2006.0.mde.x86_64 lib64xorg_MesaGL1-6.5.0-49.mdk2006.0.mde.x86_64 lib64xorg_MesaGLU1-6.5.0-49.mdk2006.0.mde.x86_64 lib64xorg_Mesaglut3-6.5.0-49.mdk2006.0.mde.x86_64 libqt3-3.3.5-15.mdk2006.0.mde.i586 libxorg-x11-6.9.0-49.mdk2006.0.mde.i586 mde-kde-config-file-2006-12.mdk2006.0.mde.noarch mdklaunchhelp-10.0-2mdk.x86_64 qt3-3.3.5-15.mdk2006.0.mde.x86_64 qt3-example-3.3.5-15.mdk2006.0.mde.x86_64 xorg-x11-6.9.0-49.mdk2006.0.mde.x86_64 xorg-x11-75dpi-fonts-6.9.0-49.mdk2006.0.mde.x86_64 xorg-x11-server-6.9.0-49.mdk2006.0.mde.x86_64 xorg-x11-xauth-6.9.0-49.mdk2006.0.mde.x86_64 xorg-x11-xfs-6.9.0-49.mdk2006.0.mde.x86_64 Tudo bem? (S/n) S ftp://ftp.gts.lug.ro/plf/mandriva/non-fre...0plf.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....0.mde.i586.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....0.mde.i586.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.noarch.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisiçinstalando ati-xorg-32bit-compat-8.23.7-1.mdk2006.0.mde.x86_64.rpm qt3-example-3.3.5-15.mdk2006.0.mde.x86_64.rpm ati-xorg-8.23.7-1.mdk2006.0.mde.x86_64.rpm qt3-3.3.5-15.mdk2006.0.mde.x86_64.rpm lib64dbus-qt-1_0-0.61-20060413.1.mdk2006.0.mde.x86_64.rpm lib64avahi-compat-libdns_sd1-0.6.9-6.mdk2006.0.mde.x86_64.rpm dkms-ati-8.23.7-0.1.20060plf.x86_64.rpm lib64qt3-3.3.5-15.mdk2006.0.mde.x86_64.rpm lib64avahi-compat-libdns_sd1-devel-0.6.9-6.mdk2006.0.mde.x86_64.rpm a partir de /var/cache/urpmi/rpms ão falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl: (22) The requested URL returned error: 404 A Instalação falhou: ::logger_id: lib64xorg-x11 >= 12:6.5.0-40.mdk2006.0.mde is needed by lib64qt3-3.3.5-15.mdk2006.0.mde.x86_64 qt3-common = 3.3.4-23mdk is needed by (installed) libqt3-3.3.4-23mdk.i586 libmdns is needed by (installed) lib64kdecore4-3.4.2-31mdk.x86_64 libdns_sd.so()(64bit) is needed by (installed) lib64kdecore4-3.4.2-31mdk.x86_64 instalando lib64akode2-2.0-8.mdk2006.0.mde.x86_64.rpm a partir de /var/cache/urpmi/rpms A Instalação falhou: ::logger_id: lib64arts1 >= 30000001:1.5.1-1.mdk2006.0.mde is needed by lib64akode2-2.0-8.mdk2006.0.mde.x86_64 instalando akode-2.0-8.mdk2006.0.mde.x86_64.rpm a partir de /var/cache/urpmi/rpms A Instalação falhou: ::logger_id: lib64akode2 = 2.0-8.mdk2006.0.mde is needed by akode-2.0-8.mdk2006.0.mde.x86_64 libakode.so.2()(64bit) is needed by akode-2.0-8.mdk2006.0.mde.x86_64 instalando akode-mpeg-2.0-8.mdk2006.0.mde.x86_64.rpm a partir de /var/cache/urpmi/rpms A Instalação falhou: ::logger_id: akode = 2.0-8.mdk2006.0.mde is needed by akode-mpeg-2.0-8.mdk2006.0.mde.x86_64 libakode.so.2()(64bit) is needed by akode-mpeg-2.0-8.mdk2006.0.mde.x86_64 instalando akode-mpc-2.0-8.mdk2006.0.mde.x86_64.rpm a partir de /var/cache/urpmi/rpms A Instalação falhou: ::logger_id: akode = 2.0-8.mdk2006.0.mde is needed by akode-mpc-2.0-8.mdk2006.0.mde.x86_64 libakode.so.2()(64bit) is needed by akode-mpc-2.0-8.mdk2006.0.mde.x86_64 instalando akode-xiph-2.0-8.mdk2006.0.mde.x86_64.rpm a partir de /var/cache/urpmi/rpms A Instalação falhou: ::logger_id: akode = 2.0-8.mdk2006.0.mde is needed by akode-xiph-2.0-8.mdk2006.0.mde.x86_64 libakode.so.2()(64bit) is needed by akode-xiph-2.0-8.mdk2006.0.mde.x86_64 instalando akode-alsa-2.0-8.mdk2006.0.mde.x86_64.rpm a partir de /var/cache/urpmi/rpms A Instalação falhou: ::logger_id: akode = 2.0-8.mdk2006.0.mde is needed by akode-alsa-2.0-8.mdk2006.0.mde.x86_64 libakode.so.2()(64bit) is needed by akode-alsa-2.0-8.mdk2006.0.mde.x86_64 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 instalando kdebase-servicemenu-2006-2mdk.noarch.rpm a partir de /var/cache/urpmi/rpms http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A Instalação falhou: ::logger_id: kdebase >= 3.1 is needed by kdebase-servicemenu-2006-2mdk.noarch instalando mdklaunchhelp-10.0-2mdk.x86_64.rpm a partir de /var/cache/urpmi/rpms A Instalação falhou: ::logger_id: kdebase >= 1:3.1.2 is needed by mdklaunchhelp-10.0-2mdk.x86_64 instalando mde-kde-config-file-2006-12.mdk2006.0.mde.noarch.rpm a partir de /var/cache/urpmi/rpms A Instalação falhou: ::logger_id: kdebase >= 1:3.5.1-10.mdk2006.0.mde is needed by mde-kde-config-file-2006-12.mdk2006.0.mde.noarch A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwi A aquisição falhou: curl failed: exited with 22 or signal 0 ck.ac.uk/mirrors/thac/2006.0_64/RPMS/lib64kdebase4-kate-3.5.2-8.mdk2006.0.mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 A aquisição falhou: curl failed: exited with 22 or signal 0 Instalação falhou, alguns arquivos estão faltando:. http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.noarch.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....0.mde.i586.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....0.mde.i586.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm Você deve atualizar a sua base de dados urpmi 10 instalação falhou: ::logger_id: lib64xorg-x11 >= 12:6.5.0-40.mdk2006.0.mde is needed by lib64qt3-3.3.5-15.mdk2006.0.mde.x86_64 qt3-common = 3.3.4-23mdk is needed by (installed) libqt3-3.3.4-23mdk.i586 libmdns is needed by (installed) lib64kdecore4-3.4.2-31mdk.x86_64 libdns_sd.so()(64bit) is needed by (installed) lib64kdecore4-3.4.2-31mdk.x86_64 ::logger_id: lib64arts1 >= 30000001:1.5.1-1.mdk2006.0.mde is needed by lib64akode2-2.0-8.mdk2006.0.mde.x86_64 ::logger_id: lib64akode2 = 2.0-8.mdk2006.0.mde is needed by akode-2.0-8.mdk2006.0.mde.x86_64 libakode.so.2()(64bit) is needed by akode-2.0-8.mdk2006.0.mde.x86_64 ::logger_id: akode = 2.0-8.mdk2006.0.mde is needed by akode-mpeg-2.0-8.mdk2006.0.mde.x86_64 libakode.so.2()(64bit) is needed by akode-mpeg-2.0-8.mdk2006.0.mde.x86_64 ::logger_id: akode = 2.0-8.mdk2006.0.mde is needed by akode-mpc-2.0-8.mdk2006.0.mde.x86_64 libakode.so.2()(64bit) is needed by akode-mpc-2.0-8.mdk2006.0.mde.x86_64 ::logger_id: akode = 2.0-8.mdk2006.0.mde is needed by akode-xiph-2.0-8.mdk2006.0.mde.x86_64 libakode.so.2()(64bit) is needed by akode-xiph-2.0-8.mdk2006.0.mde.x86_64 ::logger_id: akode = 2.0-8.mdk2006.0.mde is needed by akode-alsa-2.0-8.mdk2006.0.mde.x86_64 libakode.so.2()(64bit) is needed by akode-alsa-2.0-8.mdk2006.0.mde.x86_64 ::logger_id: kdebase >= 3.1 is needed by kdebase-servicemenu-2006-2mdk.noarch ::logger_id: kdebase >= 1:3.1.2 is needed by mdklaunchhelp-10.0-2mdk.x86_64 ::logger_id: kdebase >= 1:3.5.1-10.mdk2006.0.mde is needed by mde-kde-config-file-2006-12.mdk2006.0.mde.noarch http://anorien.csc.warwick.ac.uk/mirrors/t....mde.x86_64.rpm A aquisição falhou: curl: (22) The requested URL returned error: 404 Take a look thx
  3. Getting problems to get the packages from your repository Says 404 error on most of them I'm using this command urpmi.addmedia mde.rpms http://www.mde.djura.org/2006.0_64/RPMS with hdlist.cz
  4. I am trying to compile KTorrent 1.2 on KDE 3.5.2 checking for KDE... configure: error: in the prefix, you've chosen, are no KDE headers installed. This will fail. So, check this please and use another prefix! I installed kde using urpmi kdebase-suite
  5. Thanks just installed now and it works perfectly =)))) Keep the good work and thanks for the translation! =)
  6. Thx guys, but now Im getting problems from your repositirory " A aquisição falhou: curl: (22) The requested URL returned error: 404" with a lot of this files I readded mde.rpms to my midia database Thx
  7. I on a friends computer as my internet is not so fast, its downloading and installing the packages I notice that you dont have the kde-i18n-pt_BR since Im from brazil, is there a way i can implement this or u can make the rpm for that language sorry again for trobling you ;) Thx in advance
  8. Is mde homepage http://www.mde.djura.org/ ??? Because there I dont see where I can get instructions sorry for being totally noob on installing another window manager I FIND =) Now how do I do this??? "go to runlevel 3 with init 3"
  9. Install mde xorg install mde qt install kde I tiped urpmi mde xorg etc to install didn't work kde has a lot of packages so, I dont know what I want
  10. Well, this not help to much I reinstalled my mandriva with gnome 2.10, and I want to install Kde 3.5.2 (as I love KDE) But things are, which commands should I use to install kde, have to select one by one package, is not there more a simple way. Thx in advance
  11. I cant add MDE repo, always the connection is closed before it gets the source. Its about 13.1MB. OKAY I DID Sorry, I will try to install it now, I will keep in touch with any problems
  12. I have a fresh Mandriva Powerpack 2006 here, there is a tutorial on how to install new kde and yes I am noob, please help me (I already added PLF packages to the urpmi)
  13. I updated the firmware of my CDROM driver, LG CED8080B when I tried to install MANDRAKE 9.2, but didn't workout and now any of mandrake linux installs !!!!!!!!! I have to get another friends driver to install it. But I did a lot of shit as Im on a stage from noob to expert user , i made some stuffs wrong and I wont be able to reinstall it
×
×
  • Create New...