Jump to content
Sign in to follow this  
arctic

bootsplash - solved

Recommended Posts

Hi.

I thought this was simple, but actually, it ain't (at least in MDK10). In Suse, I had no problems with changing the bootsplash-screen. On Mandrake, I dunno, how to do it. In the MCC, I changed the theme and did a "lilo -v", but nothing happened. Do I have to make something with "mkinitrd"? Any help would be greatly welcomed, as I really can't stand any more this ugly blue bootsplash...

Edited by arctic

Share this post


Link to post
Share on other sites

Problem solved... I was just plain stupid. :D

Share this post


Link to post
Share on other sites

It's always a good idea to post the solution - that way you help someone else who may have the same problem B)

Share this post


Link to post
Share on other sites

well... pretty simple... i deactivated and reactivated the check box (use graphical boot) in mcc. :P

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...