Jump to content
Sign in to follow this  
kristi

Basics: Sensors - a very simple example

Recommended Posts

sorry for not being more clear, John - I was following up on your comment that sensors.conf is hard to edit with a way to do it, not necessarily fixing your problem. I'd say to use Kristi's suggestion, that ought to do the job.

Share this post


Link to post
Share on other sites

Thank you Adam and Kristi (congratulations by the way).

I did that and it works AOK.

Since the Ksensors GUI has the option of selecting Autostart, it would seem that the maintainers of this piece of software have a fault to fix.

 

Yhanks. John.

Edited by AussieJohn

Share this post


Link to post
Share on other sites
Thank you Adam and Kristi (congratulations by the way).

Thanks!

 

I did that and it works AOK.

Good!

 

Since the Ksensors GUI has the option of selecting Autostart, it would seem that the maintainers of this piece of software have a fault to fix. 

Don't hold your breath...  :cheesy:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...