Jump to content
Sign in to follow this  
paul

Advisories MDVA-2010:195: openssl

Recommended Posts

A dependency flaw in the openssl packages could under certain

circumstances prevent the engines sub package from being upgraded. This

update fixes this issue.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...